<!doctype html> <html lang="ru-RU" class="no-js" itemtype="https://schema.org/WebPage" itemscope> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"> <title>Электромонтажная компания &quot;Свет Будет&quot; - Ошибка 404</title> <meta name="dc.title" content="Электромонтажная компания &quot;Свет Будет&quot; - Ошибка 404"/> <meta name="dc.description" content="Наши контакты и реквизиты Фото наших работ Прайс лист FAQ Упс! Такой страницы нет =( ."/> <meta name="dc.relation" content="https://www.electrikman.ru/elementor-21914"/> <meta name="dc.source" content="https://www.electrikman.ru"/> <meta name="dc.language" content="ru_RU"/> <meta name="description" content="Наши контакты и реквизиты Фото наших работ Прайс лист FAQ Упс! Такой страницы нет =( ."/> <meta name="robots" content="index, follow"/> <meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://www.electrikman.ru/elementor-21914/"/> <meta property="og:url" content="https://www.electrikman.ru/elementor-21914/"/> <meta property="og:site_name" content="✔ Свет Будет ☎"/> <meta property="og:locale" content="ru_RU"/> <meta property="og:type" content="article"/> <meta property="article:author" content="https://www.facebook.com/svetbudet71/"/> <meta property="article:publisher" content="https://www.facebook.com/svetbudet71/"/> <meta property="og:title" content="Электромонтажная компания &quot;Свет Будет&quot; - Ошибка 404"/> <meta property="og:description" content="Наши контакты и реквизиты Фото наших работ Прайс лист FAQ Упс! Такой страницы нет =( ."/> <meta property="og:image" content="https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200-2.webp"/> <meta property="og:image:secure_url" content="https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200-2.webp"/> <meta property="og:image:width" content="700"/> <meta property="og:image:height" content="645"/> <meta property="og:image:alt" content="scale 1200"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:title" content="Электромонтажная компания &quot;Свет Будет&quot; - Ошибка 404"/> <meta name="twitter:description" content="Наши контакты и реквизиты Фото наших работ Прайс лист FAQ Упс! Такой страницы нет =( ."/> <meta name="twitter:image" content="https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200-2.webp"/> <script type="application/ld+json">{"@context":"https:\/\/schema.org","name":"Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","id":"https:\/\/www.electrikman.ru#webpage","url":"https:\/\/www.electrikman.ru","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","id":"https:\/\/www.electrikman.ru\/elementor-21914\/#webpage","url":"https:\/\/www.electrikman.ru\/elementor-21914\/","name":"\u041e\u0448\u0438\u0431\u043a\u0430 404"}}]}</script> <script>document.documentElement.classList.remove( 'no-js' );</script> <link rel='stylesheet' id='jet-engine-frontend-css' href='https://www.electrikman.ru/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=3.0.1' media='all'/> <style id='wpseopress-local-business-style-inline-css'> span.wp-block-wpseopress-local-business-field{margin-right:8px} </style> <link rel='stylesheet' id='classic-theme-styles-css' href='https://www.electrikman.ru/wp-includes/css/classic-themes.min.css?ver=1' media='all'/> <style id='global-styles-inline-css'>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</style> <link rel='stylesheet' id='kadence-global-css' href='https://www.electrikman.ru/wp-content/themes/kadence/assets/css/global.min.css?ver=1.1.31' media='all'/> <style id='kadence-global-inline-css'>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</style> <link rel='stylesheet' id='menu-addons-css' href='https://www.electrikman.ru/wp-content/plugins/kadence-pro/dist/mega-menu/menu-addon.css?ver=1.0.4' media='all'/> <link rel='stylesheet' id='elementor-icons-css' href='https://www.electrikman.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all'/> <link rel='stylesheet' id='elementor-frontend-css' href='https://www.electrikman.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' media='all'/> <style id='elementor-frontend-inline-css'> .elementor-23103 .elementor-element.elementor-element-529ceac6:not(.elementor-motion-effects-element-type-background) > .elementor-widget-wrap, .elementor-23103 .elementor-element.elementor-element-529ceac6 > .elementor-widget-wrap > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200-2.webp");} </style> <link rel='stylesheet' id='elementor-post-6-css' href='https://www.electrikman.ru/wp-content/uploads/elementor/css/post-6.css?ver=1668430475' media='all'/> <link rel='stylesheet' id='mihdan-elementor-yandex-maps-css' href='https://www.electrikman.ru/wp-content/plugins/mihdan-elementor-yandex-maps/frontend/css/mihdan-elementor-yandex-maps.css?ver=1.4.5' media='all'/> <link rel='stylesheet' id='elementor-pro-css' href='https://www.electrikman.ru/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' media='all'/> <link rel='stylesheet' id='jet-tricks-frontend-css' href='https://www.electrikman.ru/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.1' media='all'/> <link rel='stylesheet' id='elementor-post-21914-css' href='https://www.electrikman.ru/wp-content/uploads/elementor/css/post-21914.css?ver=1668430496' media='all'/> <link rel='stylesheet' id='elementor-post-3737-css' href='https://www.electrikman.ru/wp-content/uploads/elementor/css/post-3737.css?ver=1668431540' media='all'/> <link rel='stylesheet' id='elementor-post-23103-css' href='https://www.electrikman.ru/wp-content/uploads/elementor/css/post-23103.css?ver=1668430476' media='all'/> <link rel='stylesheet' id='elementor-post-22078-css' href='https://www.electrikman.ru/wp-content/uploads/elementor/css/post-22078.css?ver=1668430476' media='all'/> <link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat+Alternates%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=5aa38c7e8933f65b168f02c0801ee0fb' media='all'/> <link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.electrikman.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all'/> <link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.electrikman.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all'/> <link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.electrikman.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all'/> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script> <script type="text/javascript">
  VK.init({apiId: 7806998, onlyWidgets: true});
</script><link rel="preload" id="kadence-header-preload" href="https://www.electrikman.ru/wp-content/themes/kadence/assets/css/header.min.css?ver=1.1.31" as="style"> <link rel="preload" id="kadence-content-preload" href="https://www.electrikman.ru/wp-content/themes/kadence/assets/css/content.min.css?ver=1.1.31" as="style"> <link rel="preload" id="kadence-footer-preload" href="https://www.electrikman.ru/wp-content/themes/kadence/assets/css/footer.min.css?ver=1.1.31" as="style"> <style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline-block;position:relative;}.breadcrumb li::after{content:' - ';margin-left:5px;margin-right:5px;}.breadcrumb li:last-child::after{display:none}</style><link rel="preload" href="https://www.electrikman.ru/wp-content/fonts/montserrat/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtZ6Hw5aXo.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.electrikman.ru/wp-content/fonts/montserrat-alternates/mFTiWacfw6zH4dthXcyms1lPpC8I_b0juU0xGITFB7xG.woff2" as="font" type="font/woff2" crossorigin><link rel='stylesheet' id='kadence-fonts-css' href='https://www.electrikman.ru/wp-content/fonts/84aceb83acebf5e2683c01204ae67135.css?ver=1.1.31' media='all'/> <link rel="icon" href="https://www.electrikman.ru/wp-content/uploads/2020/11/elektrik-60x60.jpg" sizes="32x32"/> <link rel="icon" href="https://www.electrikman.ru/wp-content/uploads/2020/11/elektrik.jpg" sizes="192x192"/> <link rel="apple-touch-icon" href="https://www.electrikman.ru/wp-content/uploads/2020/11/elektrik.jpg"/> <meta name="msapplication-TileImage" content="https://www.electrikman.ru/wp-content/uploads/2020/11/elektrik.jpg"/> <style id="wp-custom-css"> .fcb-container { bottom: 68px !important; } </style> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-94107545-1'></script> <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-94107545-1' , {'allow_display_features': false,});
gtag('config', '978650064');

</script> </head> <body class="page-template-default page page-id-21914 wp-custom-logo wp-embed-responsive footer-on-bottom animate-body-popup hide-focus-outline link-style-standard content-title-style-hide content-width-fullwidth content-style-unboxed content-vertical-padding-hide non-transparent-header mobile-non-transparent-header kadence-elementor-colors elementor-default elementor-kit-6 elementor-page elementor-page-21914 elementor-page-23103"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <!-- Rating Mail.ru counter --> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3247628", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3247628;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript> <!-- //Rating Mail.ru counter --><div id="wrapper" class="site wp-site-blocks"> <a class="skip-link screen-reader-text scroll-ignore" href="#main">Перейти к содержанию</a> <link rel='stylesheet' id='kadence-header-css' href='https://www.electrikman.ru/wp-content/themes/kadence/assets/css/header.min.css?ver=1.1.31' media='all'/> <header id="masthead" class="site-header" role="banner" itemtype="https://schema.org/WPHeader" itemscope> <div id="main-header" class="site-header-wrap"> <div class="site-header-inner-wrap"> <div class="site-header-upper-wrap"> <div class="site-header-upper-inner-wrap"> <div class="site-main-header-wrap site-header-row-container site-header-focus-item site-header-row-layout-standard kadence-sticky-header" data-section="kadence_customizer_header_main" data-reveal-scroll-up="false" data-shrink="false"> <div class="site-header-row-container-inner"> <div class="site-container"> <div class="site-main-header-inner-wrap site-header-row site-header-row-has-sides site-header-row-center-column"> <div class="site-header-main-section-left site-header-section site-header-section-left"> <div class="site-header-item site-header-focus-item" data-section="title_tagline"> <div class="site-branding branding-layout-standard site-brand-logo-only"><a class="brand has-logo-image" href="https://www.electrikman.ru/" rel="home" aria-label="✔ Свет Будет ☎"><img width="599" height="293" src="https://www.electrikman.ru/wp-content/uploads/2022/07/g10.svg" class="custom-logo svg-logo-image" alt="g10" decoding="async"/></a></div></div><!-- data-section="title_tagline" --> <div class="site-header-main-section-left-center site-header-section site-header-section-left-center"> </div> </div> <div class="site-header-main-section-center site-header-section site-header-section-center"> <div class="site-header-item site-header-focus-item site-header-item-main-navigation header-navigation-layout-stretch-false header-navigation-layout-fill-stretch-false" data-section="kadence_customizer_primary_navigation"> <nav id="site-navigation" class="main-navigation header-navigation nav--toggle-sub header-navigation-style-underline header-navigation-dropdown-animation-fade" role="navigation" aria-label="Основная навигация"> <div class="primary-menu-container header-menu-container"> <ul id="primary-menu" class="menu"><li id="menu-item-23142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23142"><a href="https://www.electrikman.ru/nashi-uslugi/"><span class="nav-drop-title-wrap">Услуги<span class="dropdown-nav-toggle"><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></span></span></a> <ul class="sub-menu"> <li id="menu-item-23143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23143"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/"><span class="nav-drop-title-wrap">Слаботочные системы<span class="dropdown-nav-toggle"><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></span></span></a> <ul class="sub-menu"> <li id="menu-item-23146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23146"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/ohranno-pozharnaya-signalizatsiya/">Охранно-пожарная сигнализация</a></li> <li id="menu-item-23144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23144"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/videonablyudenie/">Видеонаблюдение</a></li> <li id="menu-item-23145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23145"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/montazh-slabotochnyh-sistem/">Монтаж слаботочных систем</a></li> </ul> </li> <li id="menu-item-23147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23147"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/"><span class="nav-drop-title-wrap">Умный дом<span class="dropdown-nav-toggle"><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></span></span></a> <ul class="sub-menu"> <li id="menu-item-23151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23151"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/umnyy-svet/">Умный свет</a></li> <li id="menu-item-23148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23148"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/klimat-kontrol/">Климат-контроль</a></li> <li id="menu-item-23149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23149"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/multirum/">Мультирум</a></li> <li id="menu-item-23150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23150"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/sistemy-bezopasnosti/">Системы безопасности</a></li> </ul> </li> <li id="menu-item-23152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23152"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/"><span class="nav-drop-title-wrap">Электромонтажные работы<span class="dropdown-nav-toggle"><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></span></span></a> <ul class="sub-menu"> <li id="menu-item-23160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23160"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/uslugi-elektrika/">Услуги электрика</a></li> <li id="menu-item-23153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23153"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/zamena-elektroprovodki/">Замена электропроводки</a></li> <li id="menu-item-23158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23158"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/prokladka-kabelya/">Прокладка кабеля</a></li> <li id="menu-item-23154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23154"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-i-sborka-elektroschitov/">Монтаж и сборка электрощитов</a></li> <li id="menu-item-23155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23155"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-priborov/">Монтаж приборов</a></li> <li id="menu-item-23156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23156"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-elektriki-v-kvartire/">Монтаж электрики в квартире</a></li> <li id="menu-item-23157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23157"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-elektroprovodki-v-kottedzhe/">Монтаж электропроводки в коттедже</a></li> <li id="menu-item-23159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23159"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/razvodka-elektrichestva-po-derevyannomu-domu/">Разводка электричества по деревянному дому</a></li> </ul> </li> </ul> </li> <li id="menu-item-4066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4066"><a href="https://www.electrikman.ru/prajs-list-na-elektromontazhnye-raboty/">Цены</a></li> <li id="menu-item-4049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049"><a href="https://www.electrikman.ru/portfolio/">Наши работы</a></li> <li id="menu-item-22598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22598"><a href="https://www.electrikman.ru/otzyvi/">Отзывы</a></li> <li id="menu-item-23200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23200"><a href="https://www.electrikman.ru/stati/"><span class="nav-drop-title-wrap">Статьи<span class="dropdown-nav-toggle"><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></span></span></a> <ul class="sub-menu"> <li id="menu-item-23201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23201"><a href="https://www.electrikman.ru/stati/blog/">Блог</a></li> <li id="menu-item-23202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23202"><a href="https://www.electrikman.ru/stati/dlya-klientov/">Для клиентов</a></li> </ul> </li> <li id="menu-item-4050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4050"><a href="https://www.electrikman.ru/faq/">FAQ</a></li> <li id="menu-item-4051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4051"><a href="https://www.electrikman.ru/o-nas/">О нас</a></li> <li id="menu-item-4052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4052"><a href="https://www.electrikman.ru/kontakty/">Контакты</a></li> </ul> </div> </nav><!-- #site-navigation --> </div><!-- data-section="primary_navigation" --> </div> <div class="site-header-main-section-right site-header-section site-header-section-right"> <div class="site-header-main-section-right-center site-header-section site-header-section-right-center"> </div> <div class="site-header-item site-header-focus-item" data-section="kadence_customizer_header_button"> <div class="header-button-wrap"><div class="header-button-inner-wrap"><a href="#link-popup" target="_self" class="button header-button button-size-medium button-style-filled">ОФОРМИТЬ ЗАЯВКУ</a></div></div></div><!-- data-section="header_button" --> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mobile-header" class="site-mobile-header-wrap"> <div class="site-header-inner-wrap"> <div class="site-header-upper-wrap"> <div class="site-header-upper-inner-wrap"> <div class="site-main-header-wrap site-header-focus-item site-header-row-layout-standard site-header-row-tablet-layout-default site-header-row-mobile-layout-default kadence-sticky-header" data-shrink="false" data-reveal-scroll-up="false"> <div class="site-header-row-container-inner"> <div class="site-container"> <div class="site-main-header-inner-wrap site-header-row site-header-row-has-sides site-header-row-no-center"> <div class="site-header-main-section-left site-header-section site-header-section-left"> <div class="site-header-item site-header-focus-item" data-section="title_tagline"> <div class="site-branding mobile-site-branding branding-layout-standard branding-tablet-layout-inherit site-brand-logo-only branding-mobile-layout-inherit"><a class="brand has-logo-image" href="https://www.electrikman.ru/" rel="home" aria-label="✔ Свет Будет ☎"><img width="599" height="293" src="https://www.electrikman.ru/wp-content/uploads/2022/07/g10.svg" class="custom-logo svg-logo-image" alt="g10" decoding="async"/></a></div></div><!-- data-section="title_tagline" --> </div> <div class="site-header-main-section-right site-header-section site-header-section-right"> <div class="site-header-item site-header-focus-item" data-section="kadence_customizer_mobile_button"> <div class="mobile-header-button-wrap"><div class="mobile-header-button-inner-wrap"><a href="#link-popup" target="_self" class="button mobile-header-button button-size-medium button-style-filled">ЗАЯВКА</a></div></div></div><!-- data-section="mobile_button" --> <div class="site-header-item site-header-focus-item site-header-item-navgation-popup-toggle" data-section="kadence_customizer_mobile_trigger"> <div class="mobile-toggle-open-container"> <button id="mobile-toggle" class="menu-toggle-open drawer-toggle menu-toggle-style-default" aria-label="Открыть меню" data-toggle-target="#mobile-drawer" data-toggle-body-class="showing-popup-drawer-from-full" aria-expanded="false" data-set-focus=".menu-toggle-close" > <span class="menu-toggle-icon"><span class="kadence-svg-iconset"><svg class="kadence-svg-icon kadence-menu2-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="28" viewBox="0 0 24 28"><title>Открыть меню</title><path d="M24 21v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 13v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 5v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1z"></path> </svg></span></span> </button> </div> </div><!-- data-section="mobile_trigger" --> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header><!-- #masthead --> <div id="inner-wrap" class="wrap hfeed kt-clear"> <link rel='stylesheet' id='kadence-content-css' href='https://www.electrikman.ru/wp-content/themes/kadence/assets/css/content.min.css?ver=1.1.31' media='all'/> <div data-elementor-type="single-page" data-elementor-id="23103" class="elementor elementor-23103 elementor-location-single post-21914 page type-page status-publish has-post-thumbnail"> <section class="elementor-section elementor-top-section elementor-element elementor-element-9872858 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9872858" data-element_type="section"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-529ceac6" data-id="529ceac6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-2b9e6f3 elementor-widget elementor-widget-spacer" data-id="2b9e6f3" data-element_type="widget" data-widget_type="spacer.default"> <div class="elementor-widget-container"> <div class="elementor-spacer"> <div class="elementor-spacer-inner"></div> </div> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-top-section elementor-element elementor-element-7da21a98 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7da21a98" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-13debe5a" data-id="13debe5a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-406be6d2 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="406be6d2" data-element_type="widget" id="back_btn" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a class="elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Назад</span> </span> </a> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7c764b0f" data-id="7c764b0f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-6865589a elementor-widget elementor-widget-heading" data-id="6865589a" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Ошибка 404</h1> </div> </div> </div> </div> <div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5921e3e7 elementor-hidden-phone" data-id="5921e3e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-697e7685 elementor-widget elementor-widget-text-editor" data-id="697e7685" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container"> <p>.</p> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-top-section elementor-element elementor-element-59f9f67 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59f9f67" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-714ca47" data-id="714ca47" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-3a81004 elementor-widget elementor-widget-sp-breadcrumbs" data-id="3a81004" data-element_type="widget" data-widget_type="sp-breadcrumbs.default"> <div class="elementor-widget-container"> <nav aria-label="хлебные крошки"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://www.electrikman.ru" href="https://www.electrikman.ru"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1"/></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Ошибка 404</span><meta itemprop="position" content="2"/></li></ol></nav> </div> </div> </div> </div> </div> </section> <section class="elementor-section elementor-top-section elementor-element elementor-element-fdb27b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fdb27b4" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-41bb54e" data-id="41bb54e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-751a4d9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="751a4d9" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-33975c0" data-id="33975c0" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-a4aacfc elementor-widget elementor-widget-theme-post-content" data-id="a4aacfc" data-element_type="widget" data-widget_type="theme-post-content.default"> <div class="elementor-widget-container"> <div data-elementor-type="wp-page" data-elementor-id="21914" class="elementor elementor-21914"> <section class="elementor-section elementor-top-section elementor-element elementor-element-a0e048e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a0e048e" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17f7d03" data-id="17f7d03" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-44e23c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44e23c6" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-c86c677" data-id="c86c677" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-dd5b9f4 elementor-align-justify elementor-widget elementor-widget-button" data-id="dd5b9f4" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://www.electrikman.ru/kontakty/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Наши контакты и реквизиты </span> </span> </a> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1ea3271" data-id="1ea3271" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-0dbbd72 elementor-align-justify elementor-widget elementor-widget-button" data-id="0dbbd72" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://www.electrikman.ru/portfolio/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Фото наших работ</span> </span> </a> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-21d7fdb" data-id="21d7fdb" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-4130ab3 elementor-align-justify elementor-widget elementor-widget-button" data-id="4130ab3" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://www.electrikman.ru/prajs-list-na-elektromontazhnye-raboty/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Прайс лист</span> </span> </a> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-9ed6bc2" data-id="9ed6bc2" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-11c0944 elementor-align-justify elementor-widget elementor-widget-button" data-id="11c0944" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://www.electrikman.ru/faq/" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">FAQ</span> </span> </a> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </section> <section class="elementor-section elementor-top-section elementor-element elementor-element-64c57c5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64c57c5" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f99f047" data-id="f99f047" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-f180f68 elementor-widget elementor-widget-heading" data-id="f180f68" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h2 class="elementor-heading-title elementor-size-default">Упс! Такой страницы нет =( . </h2> </div> </div> <div class="elementor-element elementor-element-bba7964 elementor-widget elementor-widget-image" data-id="bba7964" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <img decoding="async" width="700" height="645" src="https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200.webp" class="attachment-large size-large" alt="scale 1200" loading="lazy" srcset="https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200.webp 700w, https://www.electrikman.ru/wp-content/uploads/2022/07/scale_1200-300x276.webp 300w" sizes="(max-width: 700px) 100vw, 700px"/> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-faf33cd" data-id="faf33cd" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-ff3fe14 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="ff3fe14" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default"> <div class="elementor-widget-container"> <form class="elementor-search-form" role="search" action="https://www.electrikman.ru" method="get"> <div class="elementor-search-form__container"> <div class="elementor-search-form__icon"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span> </div> <input placeholder="Поиск..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""> </div> </form> </div> </div> <div class="elementor-element elementor-element-5b3feab elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5b3feab" data-element_type="widget" data-widget_type="icon-list.default"> <div class="elementor-widget-container"> <ul class="elementor-icon-list-items"> <li class="elementor-icon-list-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-stream"></i> </span> <span class="elementor-icon-list-text">Похожие услуги</span> </li> </ul> </div> </div> <div class="elementor-element elementor-element-9b34d67 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="9b34d67" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;1&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards"> <div class="elementor-widget-container"> <div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"> <article class="elementor-post elementor-grid-item post-23124 page type-page status-publish has-post-thumbnail"> <div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-i-sborka-elektroschitov/" ><div class="elementor-post__thumbnail"><img width="512" height="329" src="https://www.electrikman.ru/wp-content/uploads/2020/11/montag_elektroshita.jpg" class="attachment-full size-full" alt="" decoding="async" loading="lazy" srcset="https://www.electrikman.ru/wp-content/uploads/2020/11/montag_elektroshita.jpg 512w, https://www.electrikman.ru/wp-content/uploads/2020/11/montag_elektroshita-300x193.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"/></div></a> <div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-i-sborka-elektroschitov/" > Монтаж и сборка электрощитов </a> </h3> </div> </div> </article> <article class="elementor-post elementor-grid-item post-23126 page type-page status-publish has-post-thumbnail"> <div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-priborov/" ><div class="elementor-post__thumbnail"><img width="1867" height="1400" src="https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1.jpg" class="attachment-full size-full" alt="монтаж электроприборов" decoding="async" loading="lazy" srcset="https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1.jpg 1867w, https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1-300x225.jpg 300w, https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1-1024x768.jpg 1024w, https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1-768x576.jpg 768w, https://www.electrikman.ru/wp-content/uploads/2020/11/img_20171111_161028-1-1536x1152.jpg 1536w" sizes="(max-width: 1867px) 100vw, 1867px"/></div></a> <div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-priborov/" > Монтаж приборов </a> </h3> </div> </div> </article> <article class="elementor-post elementor-grid-item post-23130 page type-page status-publish has-post-thumbnail"> <div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/uslugi-elektrika/" ><div class="elementor-post__thumbnail"><img width="800" height="534" src="https://www.electrikman.ru/wp-content/uploads/2020/11/complexn_uslugi-2.jpg" class="attachment-full size-full" alt="" decoding="async" loading="lazy" srcset="https://www.electrikman.ru/wp-content/uploads/2020/11/complexn_uslugi-2.jpg 800w, https://www.electrikman.ru/wp-content/uploads/2020/11/complexn_uslugi-2-300x200.jpg 300w, https://www.electrikman.ru/wp-content/uploads/2020/11/complexn_uslugi-2-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></div></a> <div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/uslugi-elektrika/" > Услуги электрика </a> </h3> </div> </div> </article> <article class="elementor-post elementor-grid-item post-23116 page type-page status-publish has-post-thumbnail"> <div class="elementor-post__card"> <a class="elementor-post__thumbnail__link" href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/umnyy-svet/" ><div class="elementor-post__thumbnail"><img width="512" height="341" src="https://www.electrikman.ru/wp-content/uploads/2020/11/umniy_svet.jpg" class="attachment-full size-full" alt="умный дом монтаж" decoding="async" loading="lazy" srcset="https://www.electrikman.ru/wp-content/uploads/2020/11/umniy_svet.jpg 512w, https://www.electrikman.ru/wp-content/uploads/2020/11/umniy_svet-300x200.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"/></div></a> <div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/umnyy-svet/" > Умный свет </a> </h3> </div> </div> </article> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </section> </div> </div><!-- #inner-wrap --> <div data-elementor-type="footer" data-elementor-id="3737" class="elementor elementor-3737 elementor-location-footer"> <section class="elementor-section elementor-top-section elementor-element elementor-element-127819d elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="127819d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d7f8f5" data-id="7d7f8f5" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-001778d elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="001778d" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-91b9c51" data-id="91b9c51" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-633c8cdf elementor-widget elementor-widget-image" data-id="633c8cdf" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <a href="https://www.electrikman.ru"> <img width="599" height="293" src="https://www.electrikman.ru/wp-content/uploads/2022/07/g10.svg" class="attachment-full size-full" alt="g10" loading="lazy"/> </a> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-40777c3" data-id="40777c3" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-5f7534c elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="5f7534c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container"> <nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"> <ul id="menu-1-5f7534c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23392"><a href="https://www.electrikman.ru/nashi-uslugi/" class="elementor-item">Услуги</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23411"><a href="https://www.electrikman.ru/prajs-list-na-elektromontazhnye-raboty/" class="elementor-item">Цены</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23412"><a href="https://www.electrikman.ru/portfolio/" class="elementor-item">Наши работы</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23413"><a href="https://www.electrikman.ru/otzyvi/" class="elementor-item">Отзывы</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23414"><a href="https://www.electrikman.ru/stati/" class="elementor-item">Статьи</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23417"><a href="https://www.electrikman.ru/faq/" class="elementor-item">FAQ</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23418"><a href="https://www.electrikman.ru/o-nas/" class="elementor-item">О нас</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23419"><a href="https://www.electrikman.ru/kontakty/" class="elementor-item">Контакты</a></li> </ul> </nav> <div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span> </div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"> <ul id="menu-2-5f7534c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23392"><a href="https://www.electrikman.ru/nashi-uslugi/" class="elementor-item" tabindex="-1">Услуги</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23411"><a href="https://www.electrikman.ru/prajs-list-na-elektromontazhnye-raboty/" class="elementor-item" tabindex="-1">Цены</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23412"><a href="https://www.electrikman.ru/portfolio/" class="elementor-item" tabindex="-1">Наши работы</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23413"><a href="https://www.electrikman.ru/otzyvi/" class="elementor-item" tabindex="-1">Отзывы</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23414"><a href="https://www.electrikman.ru/stati/" class="elementor-item" tabindex="-1">Статьи</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23417"><a href="https://www.electrikman.ru/faq/" class="elementor-item" tabindex="-1">FAQ</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23418"><a href="https://www.electrikman.ru/o-nas/" class="elementor-item" tabindex="-1">О нас</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23419"><a href="https://www.electrikman.ru/kontakty/" class="elementor-item" tabindex="-1">Контакты</a></li> </ul> </nav> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-0edea1c" data-id="0edea1c" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-8ce6db6 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="8ce6db6" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container"> <nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"> <ul id="menu-1-8ce6db6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://www.electrikman.ru/vyzov-mastera-elektrika-v-tule-uslugi-elektrika-vyzov-na-dom/" class="elementor-item">Вызов мастера электрика в Туле</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23359"><a href="https://www.electrikman.ru/uslugi-elektrika-v-tule-chastnyy-elektrik-v-tule-vyzov-elektrika-na-dom/" class="elementor-item">Вызов электрика</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23360"><a href="https://www.electrikman.ru/elektrik-na-dom-uslugi-vyzov-master-svet-budet/" class="elementor-item">Электрик на дом</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23361"><a href="https://www.electrikman.ru/elektrika-v-dome-ot-kompanii-svet-budet-elektromontazhnye-raboty-pod-klyuch/" class="elementor-item">Электромонтажные работы</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23362"><a href="https://www.electrikman.ru/elektromontazhnaya-kompaniya-svet-budet-elektrika-v-vashem-dome/" class="elementor-item">Электрика в вашем доме</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23363"><a href="https://www.electrikman.ru/elektromontazhnye-raboty-v-kvartire-dome-pod-klyuch-kachestvennyy-rezultat-bez-pereplat/" class="elementor-item">Работы в квартире</a></li> </ul> </nav> <div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span> </div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"> <ul id="menu-2-8ce6db6" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://www.electrikman.ru/vyzov-mastera-elektrika-v-tule-uslugi-elektrika-vyzov-na-dom/" class="elementor-item" tabindex="-1">Вызов мастера электрика в Туле</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23359"><a href="https://www.electrikman.ru/uslugi-elektrika-v-tule-chastnyy-elektrik-v-tule-vyzov-elektrika-na-dom/" class="elementor-item" tabindex="-1">Вызов электрика</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23360"><a href="https://www.electrikman.ru/elektrik-na-dom-uslugi-vyzov-master-svet-budet/" class="elementor-item" tabindex="-1">Электрик на дом</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23361"><a href="https://www.electrikman.ru/elektrika-v-dome-ot-kompanii-svet-budet-elektromontazhnye-raboty-pod-klyuch/" class="elementor-item" tabindex="-1">Электромонтажные работы</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23362"><a href="https://www.electrikman.ru/elektromontazhnaya-kompaniya-svet-budet-elektrika-v-vashem-dome/" class="elementor-item" tabindex="-1">Электрика в вашем доме</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23363"><a href="https://www.electrikman.ru/elektromontazhnye-raboty-v-kvartire-dome-pod-klyuch-kachestvennyy-rezultat-bez-pereplat/" class="elementor-item" tabindex="-1">Работы в квартире</a></li> </ul> </nav> </div> </div> </div> </div> <div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-5f87564" data-id="5f87564" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-49455c95 elementor-widget elementor-widget-heading" data-id="49455c95" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h4 class="elementor-heading-title elementor-size-default">Наш офис находится на:</h4> </div> </div> <div class="elementor-element elementor-element-4c3a6c4e elementor-widget elementor-widget-heading" data-id="4c3a6c4e" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h4 class="elementor-heading-title elementor-size-default">ул. Ханинский проезд, д. 23 Литера Е, офис 5</h4> </div> </div> <div class="elementor-element elementor-element-6b64eda elementor-headline--style-rotate elementor-widget__width-inherit elementor-widget elementor-widget-animated-headline" data-id="6b64eda" data-element_type="widget" data-settings="{&quot;headline_style&quot;:&quot;rotate&quot;,&quot;animation_type&quot;:&quot;swirl&quot;,&quot;rotating_text&quot;:&quot;+7 (953) 427-67-95\n\u0412\u042b\u0417\u0412\u0410\u0422\u042c \u042d\u041b\u0415\u041a\u0422\u0420\u0418\u041a\u0410&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;rotate_iteration_delay&quot;:2500}" data-widget_type="animated-headline.default"> <div class="elementor-widget-container"> <a href="tel:79534276795"> <h3 class="elementor-headline elementor-headline-animation-type-swirl elementor-headline-letters"> <span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"> <span class="elementor-headline-dynamic-text elementor-headline-text-active"> +7&nbsp;(953)&nbsp;427-67-95 </span> <span class="elementor-headline-dynamic-text"> ВЫЗВАТЬ&nbsp;ЭЛЕКТРИКА </span> </span> </h3> </a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </section> <section class="elementor-section elementor-top-section elementor-element elementor-element-10cfeccb elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="10cfeccb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52b120d" data-id="52b120d" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-7a8e8c9 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a8e8c9" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e7ab534" data-id="e7ab534" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-0bf6a26 elementor-widget elementor-widget-spacer" data-id="0bf6a26" data-element_type="widget" data-widget_type="spacer.default"> <div class="elementor-widget-container"> <div class="elementor-spacer"> <div class="elementor-spacer-inner"></div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0ea4dc5" data-id="0ea4dc5" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-5d7b0200 elementor-widget elementor-widget-heading" data-id="5d7b0200" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Вызвать электрика с 10:00 до 19:00. 7 ДНЕЙ В НЕДЕЛЮ</h1> </div> </div> <div class="elementor-element elementor-element-38f9e467 elementor-widget elementor-widget-heading" data-id="38f9e467" data-element_type="widget" data-widget_type="heading.default"> <div class="elementor-widget-container"> <h2 class="elementor-heading-title elementor-size-default">Свет Будет © 2008 - 2022</h2> </div> </div> </div> </div> <div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-74f5137" data-id="74f5137" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-20147c88 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="20147c88" data-element_type="widget" data-widget_type="social-icons.default"> <div class="elementor-widget-container"> <div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-vk elementor-repeater-item-10bac0b" href="https://vk.com/71electrika" target="_blank"> <span class="elementor-screen-only">Vk</span> <i class="fab fa-vk"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-tiktok elementor-repeater-item-bd13571" href="https://www.tiktok.com/@svetbudet" target="_blank"> <span class="elementor-screen-only">Tiktok</span> <i class="fab fa-tiktok"></i> </a> </span> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </section> </div> </div><!-- #wrapper --> <script>document.documentElement.style.setProperty('--scrollbar-offset', window.innerWidth - document.documentElement.clientWidth + 'px' );</script> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.addEventListener("copy", (event) => {var pagelink = "\nИсточник: https://www.electrikman.ru/elementor-21914";event.clipboardData.setData("text", document.getSelection() + pagelink);event.preventDefault();});</script> <script type="text/javascript">!function () {
					var t = document.createElement("script");
					t.type = "text/javascript", t.async = !0, t.src = "https://vk.com/js/api/openapi.js?162", t.onload = function () {
						VK.Retargeting.Init("VK-RTRG-615241-aJ6h2"), VK.Retargeting.Hit()
					}, document.head.appendChild(t)
				}();</script> <noscript><img src="https://vk.com/rtrg?p=VK-RTRG-615241-aJ6h2" style="position:fixed; left:-999px;" alt=""/></noscript> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=978650064"></script> <script>
				window.dataLayer = window.dataLayer || [];

				function gtag() {
					dataLayer.push(arguments);
				}

				gtag('js', new Date());
				gtag('config', '978650064');
			</script> <a id="kt-scroll-up" tabindex="-1" aria-hidden="true" aria-label="Прокрутить вверх" href="#wrapper" class="kadence-scroll-to-top scroll-up-wrap scroll-ignore scroll-up-side-right scroll-up-style-filled vs-lg-true vs-md-true vs-sm-false"><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-chevron-up2-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><title>Прокрутить вверх</title><path d="M26.297 20.797l-2.594 2.578c-0.391 0.391-1.016 0.391-1.406 0l-8.297-8.297-8.297 8.297c-0.391 0.391-1.016 0.391-1.406 0l-2.594-2.578c-0.391-0.391-0.391-1.031 0-1.422l11.594-11.578c0.391-0.391 1.016-0.391 1.406 0l11.594 11.578c0.391 0.391 0.391 1.031 0 1.422z"></path> </svg></span></a><button id="kt-scroll-up-reader" href="#wrapper" aria-label="Прокрутить вверх" class="kadence-scroll-to-top scroll-up-wrap scroll-ignore scroll-up-side-right scroll-up-style-filled vs-lg-true vs-md-true vs-sm-false"><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-chevron-up2-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><title>Прокрутить вверх</title><path d="M26.297 20.797l-2.594 2.578c-0.391 0.391-1.016 0.391-1.406 0l-8.297-8.297-8.297 8.297c-0.391 0.391-1.016 0.391-1.406 0l-2.594-2.578c-0.391-0.391-0.391-1.031 0-1.422l11.594-11.578c0.391-0.391 1.016-0.391 1.406 0l11.594 11.578c0.391 0.391 0.391 1.031 0 1.422z"></path> </svg></span></button> <div data-elementor-type="popup" data-elementor-id="22078" class="elementor elementor-22078 elementor-location-popup" data-elementor-settings="{&quot;close_button_position&quot;:&quot;outside&quot;,&quot;open_selector&quot;:&quot;a[href=\&quot;#link-popup\&quot;]&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}"> <section class="elementor-section elementor-top-section elementor-element elementor-element-0741f2c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="0741f2c" data-element_type="section"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a623e34" data-id="a623e34" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-e4cad32 elementor-widget elementor-widget-spacer" data-id="e4cad32" data-element_type="widget" data-widget_type="spacer.default"> <div class="elementor-widget-container"> <div class="elementor-spacer"> <div class="elementor-spacer-inner"></div> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-41a1b88" data-id="41a1b88" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-fca5fe2 elementor-button-align-start elementor-tablet-button-align-start elementor-mobile-button-align-stretch elementor-widget elementor-widget-form" data-id="fca5fe2" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"> <div class="elementor-widget-container"> <form class="elementor-form" method="post" name="New Form"> <input type="hidden" name="post_id" value="22078"/> <input type="hidden" name="form_id" value="fca5fe2"/> <input type="hidden" name="referer_title" value="Ошибка 404"/> <input type="hidden" name="queried_id" value="21914"/> <div class="elementor-form-fields-wrapper elementor-labels-above"> <div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-md-100 elementor-field-required"> <label for="form-field-name" class="elementor-field-label"> Ваше имя </label> <input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm elementor-field-textual" placeholder="Введите имя" required="required" aria-required="true"> </div> <div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-md-100 elementor-field-required"> <label for="form-field-email" class="elementor-field-label"> Ваш E-mail </label> <input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm elementor-field-textual" placeholder="Введите свой е-mail" required="required" aria-required="true"> </div> <div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-field_94fa145 elementor-col-100 elementor-field-required"> <label for="form-field-field_94fa145" class="elementor-field-label"> Ваш телефон </label> <input size="1" type="text" name="form_fields[field_94fa145]" id="form-field-field_94fa145" class="elementor-field elementor-size-sm elementor-field-textual" placeholder="Введите телефон для связи" required="required" aria-required="true"> </div> <div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-message elementor-col-100 elementor-field-required"> <label for="form-field-message" class="elementor-field-label"> Сообщение </label> <textarea class="elementor-field-textual elementor-field elementor-size-sm" name="form_fields[message]" id="form-field-message" rows="4" placeholder="Введите ваше сообщение" required="required" aria-required="true"></textarea> </div> <div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-md"> <span > <span class=" elementor-button-icon"> </span> <span class="elementor-button-text">Отправить</span> </span> </button> </div> </div> </form> </div> </div> </div> </div> </div> </section> </div> <div class="fcb-container"> <div class="fcb-main-button" style="display:none;"> <a id="fcb-btn"> <div class="fcb-cross-icons"> <div class="fcb-marque-icons"><span class="fcb-icon icon-fcb_chat"></span><span class="fcb-icon icon-fcb_whatsapp" style="z-index: 98;animation-delay:1s"></span><span class="fcb-icon icon-fcb_telegram" style="z-index: 96;animation-delay:3s"></span><style> @keyframes cf4FadeInOut { 0% { opacity:1; } 20% { opacity:1; } 60% { opacity:0; } 60% { opacity:0; } 100% { opacity:1; } } .fcb-marque-icons .fcb-icon { animation-duration: 5s; -o-animation-duration: 5s; -moz-animation-duration: 5s; -webkit-animation-duration: 5s; } </style></div> </div> <div class="fcb-close-menu"><img class="fcb-close-img" src="https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/images/fcb_close.png"></div> </a> </div> <div class="fcb-menus-container fcb-scale-transition fcb-scale-out" style="display:none;"><a href="https://wa.me/79534276795" target="__blank" class="fcb-menus" id="0"> <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_whatsapp"></span></span> <span class="fcb-media-name">Whatsapp</span> </a><a href="https://telegram.me/+79534276795" target="__blank" class="fcb-menus" id="4"> <span class="fcb-media-icon"><span class="fcb-icon icon-fcb_telegram"></span></span> <span class="fcb-media-name">Telegram</span> </a></div> <div class="fcb-callback fcb-scale-transition fcb-scale-out" style="display:none;"> <div class="fcb-close-icon"> <img class="fcb-img" src="https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/images/fcb_close.png"> </div> <div class="fcb-callback-details"> <div id="fcb-loader-wrapper"> <div class="fcb-loader-ring"></div> </div> <div class="fcb-callback-text"> <span class="fcb-callback-message">Пожалуйста, введите свой номер телефона, и мы скоро вам перезвоним</span> </div> <div class="fcb-callback-form"> <form method="post"> <input name="phone_num" id="fcb-phn-num" class="fcb-message-callback" required="required" type="tel" data-mask="000-00-000-00-00" placeholder="+XXX-XX-XXX-XX-XX"> <input id="fcb-callback-submit" type="submit" value="Отправить"> </form> </div> </div> <div id="fcb-success-msg"> <h2>Спасибо</h2> <p>Мы скоро перезвоним</p> </div> <div id="fcb-error-msg"> <span class="fcb-alert">Пожалуйста введите правильный номер телефона</span> </div> </div> </div> <style type="text/css">.fcb-container{ background-color:#3d9ae6!important;color: #3d9ae6!important; } .fcb-menus-container,.fcb-menus-container a,.fcb-media-icon .fcb-icon, .fcb-callback,#fcb-success-msg h2 { background:#ffffff!important; color: #3d9ae6!important; } #fcb-callback-submit{ background-color:#3d9ae6!important; } .fcb-loader-ring:after{ border-color: #3d9ae6 transparent #3d9ae6 transparent !important; } .fcb-marque-icons .fcb-icon { color: #3d9ae6!important; } </style> <div id="mobile-drawer" class="popup-drawer popup-drawer-layout-fullwidth popup-drawer-animation-fade popup-drawer-side-right" data-drawer-target-string="#mobile-drawer" > <div class="drawer-overlay" data-drawer-target-string="#mobile-drawer"></div> <div class="drawer-inner"> <div class="drawer-header"> <button class="menu-toggle-close drawer-toggle" aria-label="Закрыть меню" data-toggle-target="#mobile-drawer" data-toggle-body-class="showing-popup-drawer-from-full" aria-expanded="false" data-set-focus=".menu-toggle-open" > <span class="toggle-close-bar"></span> <span class="toggle-close-bar"></span> </button> </div> <div class="drawer-content mobile-drawer-content content-align-center content-valign-top"> <div class="site-header-item site-header-focus-item site-header-item-mobile-navigation mobile-navigation-layout-stretch-false" data-section="kadence_customizer_mobile_navigation"> <nav id="mobile-site-navigation" class="mobile-navigation drawer-navigation drawer-navigation-parent-toggle-true" role="navigation" aria-label="Основная мобильная навигация"> <div class="mobile-menu-container drawer-menu-container"> <ul id="mobile-menu" class="menu has-collapse-sub-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23142"><div class="drawer-nav-drop-wrap"><a href="https://www.electrikman.ru/nashi-uslugi/">Услуги</a><button class="drawer-sub-toggle" data-toggle-duration="10" data-toggle-target="#mobile-menu .menu-item-23142 &gt; .sub-menu" aria-expanded="false"><span class="screen-reader-text">Развернуть дочернее меню</span><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></button></div> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23143"><div class="drawer-nav-drop-wrap"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/">Слаботочные системы</a><button class="drawer-sub-toggle" data-toggle-duration="10" data-toggle-target="#mobile-menu .menu-item-23143 &gt; .sub-menu" aria-expanded="false"><span class="screen-reader-text">Развернуть дочернее меню</span><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></button></div> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23146"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/ohranno-pozharnaya-signalizatsiya/">Охранно-пожарная сигнализация</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23144"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/videonablyudenie/">Видеонаблюдение</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23145"><a href="https://www.electrikman.ru/nashi-uslugi/slabotochnye-sistemy/montazh-slabotochnyh-sistem/">Монтаж слаботочных систем</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23147"><div class="drawer-nav-drop-wrap"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/">Умный дом</a><button class="drawer-sub-toggle" data-toggle-duration="10" data-toggle-target="#mobile-menu .menu-item-23147 &gt; .sub-menu" aria-expanded="false"><span class="screen-reader-text">Развернуть дочернее меню</span><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></button></div> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23151"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/umnyy-svet/">Умный свет</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23148"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/klimat-kontrol/">Климат-контроль</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23149"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/multirum/">Мультирум</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23150"><a href="https://www.electrikman.ru/nashi-uslugi/umnyj-dom/sistemy-bezopasnosti/">Системы безопасности</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23152"><div class="drawer-nav-drop-wrap"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/">Электромонтажные работы</a><button class="drawer-sub-toggle" data-toggle-duration="10" data-toggle-target="#mobile-menu .menu-item-23152 &gt; .sub-menu" aria-expanded="false"><span class="screen-reader-text">Развернуть дочернее меню</span><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></button></div> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23160"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/uslugi-elektrika/">Услуги электрика</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23153"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/zamena-elektroprovodki/">Замена электропроводки</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23158"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/prokladka-kabelya/">Прокладка кабеля</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23154"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-i-sborka-elektroschitov/">Монтаж и сборка электрощитов</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23155"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-priborov/">Монтаж приборов</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23156"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-elektriki-v-kvartire/">Монтаж электрики в квартире</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23157"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/montazh-elektroprovodki-v-kottedzhe/">Монтаж электропроводки в коттедже</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23159"><a href="https://www.electrikman.ru/nashi-uslugi/elektromontazhnye-raboty/razvodka-elektrichestva-po-derevyannomu-domu/">Разводка электричества по деревянному дому</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4066"><a href="https://www.electrikman.ru/prajs-list-na-elektromontazhnye-raboty/">Цены</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049"><a href="https://www.electrikman.ru/portfolio/">Наши работы</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22598"><a href="https://www.electrikman.ru/otzyvi/">Отзывы</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23200"><div class="drawer-nav-drop-wrap"><a href="https://www.electrikman.ru/stati/">Статьи</a><button class="drawer-sub-toggle" data-toggle-duration="10" data-toggle-target="#mobile-menu .menu-item-23200 &gt; .sub-menu" aria-expanded="false"><span class="screen-reader-text">Развернуть дочернее меню</span><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-down-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Развернуть</title><path d="M5.293 9.707l6 6c0.391 0.391 1.024 0.391 1.414 0l6-6c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path> </svg></span></button></div> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23201"><a href="https://www.electrikman.ru/stati/blog/">Блог</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23202"><a href="https://www.electrikman.ru/stati/dlya-klientov/">Для клиентов</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4050"><a href="https://www.electrikman.ru/faq/">FAQ</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4051"><a href="https://www.electrikman.ru/o-nas/">О нас</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4052"><a href="https://www.electrikman.ru/kontakty/">Контакты</a></li> </ul> </div> </nav><!-- #site-navigation --> </div><!-- data-section="mobile_navigation" --> </div> </div> </div> <link rel='stylesheet' id='fcb-css-css' href='https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/css/floating-contact-buttons.min.css' media='all'/> <link rel='stylesheet' id='fcb-fontawesome-css' href='https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/css/custom-icons.min.css?ver=5aa38c7e8933f65b168f02c0801ee0fb' media='all'/> <script id='kadence-navigation-js-extra'>
var kadenceConfig = {"screenReader":{"expand":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e","collapse":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e"},"breakPoints":{"desktop":"1024","tablet":768},"scrollOffset":"0"};
</script> <script src='https://www.electrikman.ru/wp-content/themes/kadence/assets/js/navigation.min.js?ver=1.1.31' id='kadence-navigation-js' async></script> <script src='https://www.electrikman.ru/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script> <script id='fcb-js-js-extra'>
var fcb_callback_ajax = {"ajax_url":"https:\/\/www.electrikman.ru\/wp-admin\/admin-ajax.php"};
</script> <script src='https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/js/floating-contact-buttons.min.js?ver=5aa38c7e8933f65b168f02c0801ee0fb' id='fcb-js-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/floating-contact-buttons/assets/js/jquery.mask.min.js?ver=5aa38c7e8933f65b168f02c0801ee0fb' id='fcb-mask-js-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script> <script id='elementor-frontend-js-extra'>
var mihdan_elementor_yandex_maps_config = {"plugin_url":"https:\/\/www.electrikman.ru\/wp-content\/plugins\/mihdan-elementor-yandex-maps","api_key":"4aaea22e-9ddd-4532-bc13-de889ecc5485"};
</script> <script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442 \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u043e\u0444\u043e\u0440\u043c\u0430\u0442\u043d\u044b\u0435","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.electrikman.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":21914,"title":"%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BC%D0%BE%D0%BD%D1%82%D0%B0%D0%B6%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%22%D0%A1%D0%B2%D0%B5%D1%82%20%D0%91%D1%83%D0%B4%D0%B5%D1%82%22%20-%20%D0%9E%D1%88%D0%B8%D0%B1%D0%BA%D0%B0%20404","excerpt":"","featuredImage":"https:\/\/www.electrikman.ru\/wp-content\/uploads\/2022\/07\/scale_1200-2.webp"}};
</script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/events-tracker-for-elementor/frontend/js/app.js?ver=1656183424' id='events_tracker_for_elementor_app-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script> <script src='https://www.electrikman.ru/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script> <script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.electrikman.ru\/wp-admin\/admin-ajax.php","nonce":"c68725831e","urls":{"assets":"https:\/\/www.electrikman.ru\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.electrikman.ru\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"ru_RU","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.electrikman.ru\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script> <script src='https://www.electrikman.ru/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script> <script id='jet-tricks-frontend-js-extra'>
var JetTricksSettings = {"elements_data":{"sections":{"9872858":{"view_more":false,"particles":"false","particles_json":null},"7da21a98":{"view_more":false,"particles":"false","particles_json":null},"59f9f67":{"view_more":false,"particles":"false","particles_json":null},"fdb27b4":{"view_more":false,"particles":"false","particles_json":null},"751a4d9":{"view_more":false,"particles":"false","particles_json":null},"a0e048e":{"view_more":false,"particles":"false","particles_json":null},"44e23c6":{"view_more":false,"particles":"false","particles_json":null},"64c57c5":{"view_more":false,"particles":"false","particles_json":null},"127819d":{"view_more":false,"particles":"false","particles_json":null},"001778d":{"view_more":false,"particles":"false","particles_json":null},"10cfeccb":{"view_more":false,"particles":"false","particles_json":null},"7a8e8c9":{"view_more":false,"particles":"false","particles_json":null},"0741f2c":{"view_more":false,"particles":"false","particles_json":null}},"columns":[],"widgets":{"2b9e6f3":[],"406be6d2":[],"6865589a":[],"697e7685":[],"3a81004":[],"a4aacfc":[],"dd5b9f4":[],"0dbbd72":[],"4130ab3":[],"11c0944":[],"f180f68":[],"bba7964":[],"ff3fe14":[],"5b3feab":[],"9b34d67":[],"633c8cdf":[],"5f7534c":[],"8ce6db6":[],"49455c95":[],"4c3a6c4e":[],"6b64eda":[],"0bf6a26":[],"5d7b0200":[],"38f9e467":[],"20147c88":[],"e4cad32":[],"fca5fe2":[]}}};
</script> <script src='https://www.electrikman.ru/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.1' id='jet-tricks-frontend-js'></script> <script type="text/javascript"> 
 
jQuery(document).ready(function() {
    jQuery('#back_btn').on('click', function() {
      window.history.go(-1); 
      return false;
    });
});
 
</script> <!--Start VDZ Yandex Metrika Plugin--> <!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(49474606, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script> <noscript><div><img src="https://mc.yandex.ru/watch/49474606" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(49474606, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(49474606, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7--> <!--End VDZ Yandex Metrika Plugin--> <script>!function(){var t=!1;try{var e=Object.defineProperty({},"passive",{get:function(){t=!0}});window.addEventListener("test",null,e)}catch(t){}return t}()||function(i){var o=!0,s=!1;EventTarget.prototype.addEventListener=function(t,e,n){var r="object"==typeof n,a=r?n.capture:n;n=r?n:{},"touchstart"!=t&&"scroll"!=t&&"wheel"!=t||(n.passive=void 0!==n.passive?n.passive:o),n.capture=void 0!==a?a:s,i.call(this,t,e,n)}}(EventTarget.prototype.addEventListener);</script></body> </html> 